<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Marketing estratégico: la mercantilización de la identidad LGBTTTIQ &#8211; Centro Latinoamericano de Estudios Interdisciplinarios</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cealei.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Centro Latinoamericano de Estudios Interdisciplinarios &raquo; Feed" href="https://celaei.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centro Latinoamericano de Estudios Interdisciplinarios &raquo; RSS de los comentarios" href="https://celaei.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centro Latinoamericano de Estudios Interdisciplinarios &raquo; Marketing estratégico: la mercantilización de la identidad&nbsp;LGBTTTIQ RSS de los comentarios" href="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkt1OwzAMhV+I1M1GBb1APEuSmpItf4odTX170rANNKaCxOVx/FnHx4FTEiYGxsDgi0iuzDYQnJKJXpC3Dpcb1RmiB7iPZXSKcRIpEt+oLczZIxIckJMyR9HUj/ZL71yq1Jjn+pIRnrt914Mu1k2gXWy4ziovQLw4/P8Yfkf/lzGN+loiK7Zhpl9cvBXnBFlGgZNdgXMkIB/7fpDjOEDK6G3xV3R7oIlnH7LbrRtNlvhaFPfZb4dYs6h1nxSvHb66UuhqAIG3sM//oXX1SiQujlty7ZCv/kUO427oxye5P3wAVO/okQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--primary: #CA2017;
	--wp--preset--color--secondary: #007FDB;
	--wp--preset--color--foreground-dark: #111111;
	--wp--preset--color--foreground: #444444;
	--wp--preset--color--foreground-light: #666666;
	--wp--preset--color--background-dark: #DDDDDD;
	--wp--preset--color--background-light: #FAFAFA;
	--wp--preset--color--background: #FFFFFF;
	--wp--preset--font-size--small: 16.66;
	--wp--preset--font-size--normal: 20;
	--wp--preset--font-size--medium: 24;
	--wp--preset--font-size--large: 28.8;
	--wp--preset--font-size--huge: 34.56;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s1.wp.com/wp-content/themes/pub/varia/print.css?m=1571655471h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9kNsOgjAMhl/IWTDxcGN8lm6UUdkp2xB9e0e8ACNy9zX5/rb5YQxCeZfJZcgdWUoQBgmRmo6NgZRfhvYqpR2siw+MjMBOfVQxBuXtT8AOIphBs0swcqMpJ2hRkfS+F4b7As8/p1aShTPqiHamrZgmL4xXmNm7r0G0BjluRSNJ43VBDcVajFuNbFe32I5q+kJinGnSb/ZaHy/n+lQdqvr+BqYLnEM=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jFEKwjAMQC9k1lUt0g/xLLplJaNpa9s4vL0VNj/2IQRCwntPLQkoDF5GLGpu8xTM73V1czmofwAwuXyv2DGFDR5iqBjql+X4II8gBfPdtV8LTXHPsUDy4igUldG32Agplrq79tamTOI9FKoIOFKl4NaY0ue+N9pao1JGJuGf+iJcWu7GV23s0fT2ok/zB3F0YMU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cealei.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La diplomacia de las&nbsp;mascarillas' href='https://celaei.org/2020/06/26/la-diplomacia-de-las-mascarillas/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/" />
<link rel='shortlink' href='https://wp.me/pbzSYL-te' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcelaei.org%2F2020%2F06%2F27%2Fmarketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcelaei.org%2F2020%2F06%2F27%2Fmarketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Marketing estratégico: la mercantilización de la identidad LGBTTTIQ" />
<meta property="og:url" content="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/" />
<meta property="og:description" content="por Cynthia Esparza" />
<meta property="article:published_time" content="2020-06-28T03:07:52+00:00" />
<meta property="article:modified_time" content="2020-06-28T03:07:52+00:00" />
<meta property="og:site_name" content="Centro Latinoamericano de Estudios Interdisciplinarios" />
<meta property="og:image" content="https://cealei.files.wordpress.com/2020/06/marketing-estratc3a9gico.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@celaei" />
<meta name="twitter:site" content="@celaei" />
<meta name="twitter:text:title" content="Marketing estratégico: la mercantilización de la identidad&nbsp;LGBTTTIQ" />
<meta name="twitter:image" content="https://cealei.files.wordpress.com/2020/06/marketing-estratc3a9gico.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://celaei.org/osd.xml" title="Centro Latinoamericano de Estudios Interdisciplinarios" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://celaei.org/xmlrpc.php"><meta name="application-name" content="Centro Latinoamericano de Estudios Interdisciplinarios" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Somos un Centro de Investigaciones Interdisciplinarias fundado en México, con vocación latinoamericanista." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://celaei.org/feed/;icon-uri=https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="por Cynthia Esparza" />
<link rel="icon" href="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-1812 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied singular image-filters-enabled hide-homepage-title highlander-enabled highlander-light">

	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
		<header id="masthead" class="site-header responsive-max-width">

			<div class="site-branding">

			<div class="site-logo"><a href="https://celaei.org/" class="custom-logo-link" rel="home"><img width="123" height="120" src="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01-6.png" class="custom-logo" alt="Centro Latinoamericano de Estudios Interdisciplinarios" data-attachment-id="740" data-permalink="https://celaei.org/cropped-logo-celei-01-6-png/" data-orig-file="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01-6.png" data-orig-size="123,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-celei-01-6.png" data-image-description="&lt;p&gt;https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01-6.png&lt;/p&gt;
" data-medium-file="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01-6.png?w=123" data-large-file="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01-6.png?w=123" /></a></div>
								<p class="site-title"><a href="https://celaei.org/" rel="home">Centro Latinoamericano de Estudios Interdisciplinarios</a></p>
			
				<p class="site-description">
				Somos un Centro de Investigaciones Interdisciplinarias fundado en México, con vocación latinoamericanista.			</p>
	</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" aria-label="Navegación principal">
					<input type="checkbox" role="button" aria-haspopup="true" id="toggle" class="hide-visually">
					<label for="toggle" id="toggle-menu" class="button">
						Menú						<span class="dropdown-icon open">+</span>
						<span class="dropdown-icon close">&times;</span>
						<span class="hide-visually expanded-text">expandido</span>
						<span class="hide-visually collapsed-text">cerrado</span>
					</label>
					<div class="menu-cabecera-container"><ul id="menu-cabecera" class="main-menu" aria-label="submenu"><li id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1427"><a href="https://celaei.org/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-9"><a href="https://celaei.org/home/">Análisis</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://celaei.org/revista/">Revista</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://celaei.org/documentos/">Observatorios</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://celaei.org/podcast/">Podcast</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1445"><a href="https://celaei.org/micrositios/" aria-haspopup="true" aria-expanded="false">Micrositios</a>
<ul class="sub-menu">
	<li id="menu-item-1446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1446"><a href="https://celaei.org/cuba-salva/">Cuba Salva frente al Covid-19</a></li>
</ul>
</li>
<li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-746"><a href="https://celaei.org/acerca-de-celaei/" aria-haspopup="true" aria-expanded="false">+ Info</a>
<ul class="sub-menu">
	<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="https://celaei.org/colabora/">Colabora con el Centro</a></li>
	<li id="menu-item-749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749"><a href="https://celaei.org/privacidad/">Aviso de privacidad</a></li>
	<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://celaei.org/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
			
							<nav class="social-navigation" aria-label="Menú de enlaces sociales">
					<div class="menu-social-container"><ul id="menu-social" class="social-links-menu"><li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="https://twitter.com/celaei"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a href="https://www.facebook.com/celaei"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1467"><a href="https://www.instagram.com/celaei.ac/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
		</header><!-- #masthead -->

	
	<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-1812" class="post-1812 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda-universitaria tag-genero tag-homosexualidad tag-lgbtttiq tag-sexualidad entry">

	<header class="entry-header responsive-max-width">
		<h1 class="entry-title">Marketing estratégico: la mercantilización de la identidad&nbsp;LGBTTTIQ</h1>				<div class="entry-meta">
			<span class="byline"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Publicado por</span><span class="author vcard"><a class="url fn n" href="https://celaei.org/author/celaeiac/">CELAEI</a></span></span><span class="posted-on"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs><path id="a" d="M0 0h24v24H0V0z"></path></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"></use></clipPath><path clip-path="url(#b)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z"></path></svg><a href="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-27T22:07:52-05:00">junio 27, 2020</time></a></span><span class="cat-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V8c0-1.1-.9-2-2-2h-8l-2-2z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Publicado en </span><a href="https://celaei.org/category/agenda-universitaria/" rel="category tag">Agenda Universitaria</a></span><span class="tags-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21.41 11.58l-9-9C12.05 2.22 11.55 2 11 2H4c-1.1 0-2 .9-2 2v7c0 .55.22 1.05.59 1.42l9 9c.36.36.86.58 1.41.58.55 0 1.05-.22 1.41-.59l7-7c.37-.36.59-.86.59-1.41 0-.55-.23-1.06-.59-1.42zM5.5 7C4.67 7 4 6.33 4 5.5S4.67 4 5.5 4 7 4.67 7 5.5 6.33 7 5.5 7z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Etiquetas:</span><a href="https://celaei.org/tag/genero/" rel="tag">Género</a>, <a href="https://celaei.org/tag/homosexualidad/" rel="tag">Homosexualidad</a>, <a href="https://celaei.org/tag/lgbtttiq/" rel="tag">LGBTTTIQ</a>, <a href="https://celaei.org/tag/sexualidad/" rel="tag">Sexualidad</a></span>		</div><!-- .meta-info -->
			</header>

	
			<figure class="post-thumbnail">
				<img width="1280" height="720" src="https://cealei.files.wordpress.com/2020/06/marketing-estratc3a9gico.jpg?w=1280" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cealei.files.wordpress.com/2020/06/marketing-estratc3a9gico.jpg 1280w, https://cealei.files.wordpress.com/2020/06/marketing-estratc3a9gico.jpg?w=150 150w, https://cealei.files.wordpress.com/2020/06/marketing-estratc3a9gico.jpg?w=300 300w, https://cealei.files.wordpress.com/2020/06/marketing-estratc3a9gico.jpg?w=768 768w, https://cealei.files.wordpress.com/2020/06/marketing-estratc3a9gico.jpg?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1820" data-permalink="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/marketing-estrategico/" data-orig-file="https://cealei.files.wordpress.com/2020/06/marketing-estratc3a9gico.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marketing estratégico" data-image-description="" data-medium-file="https://cealei.files.wordpress.com/2020/06/marketing-estratc3a9gico.jpg?w=300" data-large-file="https://cealei.files.wordpress.com/2020/06/marketing-estratc3a9gico.jpg?w=750" />			</figure><!-- .post-thumbnail -->

		
	<div class="entry-content">
		
<span id="more-1812"></span>



<figure class="wp-block-image size-large"><img data-attachment-id="449" data-permalink="https://celaei.org/agenda-universitaria/" data-orig-file="https://cealei.files.wordpress.com/2020/01/agenda-universitaria.png" data-orig-size="1182,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="agenda-universitaria" data-image-description="" data-medium-file="https://cealei.files.wordpress.com/2020/01/agenda-universitaria.png?w=300" data-large-file="https://cealei.files.wordpress.com/2020/01/agenda-universitaria.png?w=750" src="https://cealei.files.wordpress.com/2020/01/agenda-universitaria.png?w=750" alt="" class="wp-image-449" srcset="https://cealei.files.wordpress.com/2020/01/agenda-universitaria.png?w=750 750w, https://cealei.files.wordpress.com/2020/01/agenda-universitaria.png?w=150 150w, https://cealei.files.wordpress.com/2020/01/agenda-universitaria.png?w=300 300w, https://cealei.files.wordpress.com/2020/01/agenda-universitaria.png?w=768 768w, https://cealei.files.wordpress.com/2020/01/agenda-universitaria.png?w=1024 1024w, https://cealei.files.wordpress.com/2020/01/agenda-universitaria.png 1182w" sizes="(max-width: 750px) 100vw, 750px" /></figure>



<p class="has-drop-cap has-text-align-justify">La comunidad LGBTTTIQ ha pasado por un largo y constante proceso de aceptación a través de la historia, ha sido una comunidad sumamente rechazada, discriminada y segmentada por el resto de la población, se han vulnerado sus derechos y no siempre han recibido un trato digno e igualitario. No obstante, en las últimas décadas, ha habido cambios contundentes a favor de los miembros de dicha comunidad, que han tenido como resultado la aceptación, integración y validación de los derechos de todos y todas. El presente trabajo tiene como finalidad mostrar lo relevante que ha sido para la economía el apoyo a la comunidad LGTTTIQ. Lo trascendente que ha sido para las empresas apoyar este nuevo y potente mercado, el impacto notable y fructuoso de esta comunidad, y las estrategias de marketing que se han desarrollado para este público en especial.</p>



<p class="has-text-align-justify">La comunidad LGBTTTIQ ha atravesado diversos cambios y tratos a lo largo de la historia, poco a poco ha ido cambiando la percepción que se tenía de ella, y se ha ganado y posicionado como uno de los mercados más rentables para las empresas, las cuales, junto a la comunidad, luchan ahora por las reivindicaciones de sus derechos. Sin embargo, cabe resaltar que no todas <a href="https://www.merca20.com/6-datos-los-mercadologos-deben-saber-la-comunidad-lgbt/" target="_blank" rel="noreferrer noopener">las empresas que brindan dicho apoyo están comprometidas con la lucha, muchas de ellas solo desean capitalizar sus derechos,</a> es decir, tratar de ser amigables a partir del reconocimiento de la comunidad, pero con el único objetivo de recibir grandes beneficios económicos, apropiándose de su identidad y de su lucha.</p>



<p class="has-text-align-justify">No es casualidad ni una consciencia repentina que las empresas brinden su apoyo a la comunidad, así como en su momento se promocionó y respaldó la idea de la <em>familia nuclear</em> (padre, madre e hijos) que traía cuantiosas ganancias y beneficios al mercado, hoy en día <a rel="noreferrer noopener" href="https://fortuna.perfil.com/2010-07-25-34089-marketing-gay-revelan-como-son-los-consumidores-de-un-mercado-millonario/" target="_blank">se ha encontrado en la comunidad LGBTTTIQ un poderoso consumidor</a> que está dispuesto a invertir su dinero en productos y servicios que le brinden legitimación y respaldo. Las ganancias no sólo se ven reflejadas en números, cuando una comunidad tan herida y vulnerada siente este apoyo por parte de un producto o servicio, lo adopta permanentemente y lo vuelve parte de su vida, <a href="https://culturacolectiva.com/historia/que-es-el-marketing-lgbt" target="_blank" rel="noreferrer noopener">ahora la comunidad es la que legitima y respalda a la marca</a>, aún cuando ésta solo los vea como un mercado que les dejará fructuosas ganancias.</p>



<p class="has-text-align-justify">El reconocer y garantizar los derechos a esta comunidad no ha sido algo fácil, ni mucho menos algo que se ha logrado de la noche a la mañana, el proceso ha sido extenuante, una lucha de todos los días para hacerle saber al resto del mundo que merecen respeto, tolerancia e integración.</p>



<p class="has-text-align-justify">A través de los casi veinte años de este nuevo siglo, hemos vivido grandes cambios como humanidad, muchos de los ideales que se tenían en el siglo pasado ya no están más, al menos no para las nuevas generaciones.</p>



<p class="has-text-align-justify">Con la consciencia que se ha ido tomando en torno a los derechos LGBTTTIQ y el contexto histórico en el que estamos actualmente, la aceptación y regulación de sus derechos ha dado pauta a un gran cambio, una nueva percepción por parte del resto de la sociedad, dejar de ver como <em>enfermos</em> o <em>fenómenos</em> a las personas que no encontraban en su identidad sexual lo socialmente establecido. Esto ha generado la apertura y desarrollo de un <a rel="noreferrer noopener" href="https://books.google.com.mx/books?id=pPFUCgAAQBAJ&amp;pg=PA503&amp;lpg=PA503&amp;dq=Gugliucci+%26+Weaver,+2013&amp;source=bl&amp;ots=SF-i0p1bsg&amp;sig=ACfU3U1veR5VtaOKKveRkP1lnQD-o_anxA&amp;hl=es-419&amp;sa=X&amp;ved=2ahUKEwjFrqP_pqHqAhWtAp0JHaKcAKIQ6AEwAXoECAsQAQ#v=onepage&amp;q=Gugliucci%20%2" target="_blank">nuevo mercado con un alto potencial de crecimiento</a>, interesado por productos innovadores y diferenciadores, con un nivel de ingresos económico particular, y un mercado que llega a ser el 10% de los consumidores a nivel mundial.</p>



<p class="has-text-align-justify">&nbsp;Hace unas décadas era inimaginable pensar que las marcas apoyarían abiertamente las relaciones entre dos personas del mismo sexo, de travestis, transexuales, transgénero, intersexuales o queer, hoy en día es demasiado común ver propagandas publicitarias con el arcoíris del orgullo como logo sobresaliente, el lanzamiento de productos especiales y limitados, servicios e incluso eventos únicos organizados por grandes empresas para la promoción de artículos con la comunidad LGBTTTIQ como centro es sólo la nueva y gran estrategia de marketing.</p>



<p class="has-text-align-justify">Esto ha sido una gran oportunidad de negocio para las grandes empresas, quienes realizan estudios psicológicos de consumo de la comunidad y han sabido cómo llegar y apoderarse de este gran mercado. El marketing, según la <a rel="noreferrer noopener" href="http://www.marketingpower.com/_layouts/Dictionary.aspx?source=footer" target="_blank">Asociación Americana de Marketing</a>, lo define como “un compendio de instrucciones y procesos para crear, comunicar, distribuir e intercambiar una oferta que tiene valor para clientes, proveedores, usuarios y la sociedad en general”.</p>



<p class="has-text-align-justify">Esta comunicación entre ofertante y demandante es clave, pues la comunidad al sentirse aceptada y apoyadas a través de los productos y servicios, también respaldan a las marcas y empresas que los brindan. Según estudios del Departamento de Tesoro de Estados Unidos, <a href="http://revistadear.com/los-homosexuales-ya-ganan-mas/?fbclid=IwAR2Gn3gMhgboxywdP-l11xFHJExS_AZjJN5F8J7D8aIuUYNaWY1PwfbIUCU" target="_blank" rel="noreferrer noopener">las parejas homosexuales ganan más dinero</a> en promedio que las parejas heterosexuales. Pienso que las parejas homosexuales gay tienden a ganar más dinero que las parejas heterosexuales debido a la brecha salarial de género que deja en desventaja a la mujer de la relación heterosexual.</p>



<p class="has-text-align-justify">He aquí donde las marcas le encuentran una suma y cuantiosa importancia en atraer cada vez más al público de dicha comunidad, y más aún, en cierto grupo denominado <a rel="noreferrer noopener" href="https://www.puromarketing.com/88/25647/dinks-parejas-doble-fuente-ingresos-sin-hijos-filon-para-marcas.html" target="_blank">DINK</a> double income no kids (doble ingresos sin hijos), en donde se encuentra gran parte del potencial de mercado, del cual hablaré a detalle más adelante. Los problemas de género siguen siendo muy visibles en nuestra sociedad y desafortunadamente un hombre, sin importar su sexualidad, gana en promedio más dinero que cualquier mujer, por lo tanto, al sumar los ingresos de una pareja homosexual gay y una heterosexual, la pareja homosexual tiene ventajas económicas.</p>



<p class="has-text-align-justify">Así como el mercado forzó la adopción de una familia nuclear porque generaba una gran acumulación de riquezas, ahora respalda y legitima principalmente a algunos sectores de la comunidad LGBTTTIQ, porque representan un mercado muy potente económicamente hablando, a ellos es a los que les interesa apoyar, principalmente a personas que cumplan con los estándares establecidos, porque no se apoya de la misma manera a un hombre o mujer de tez oscura y de bajos recursos que a un hombre o mujer de clase media o alta, de tez clara que pueda adquirir sus productos, ni siquiera a la comunidad transgénero, que sigue siendo una de las más violentadas y excluidas. No solo en las personas heterosexuales hay racismo y clasismo, dentro de la comunidad LGBTTTIQ es un problema muy vivo.</p>



<p class="has-text-align-justify">Comienza con el cúmulo de las necesidades que las grandes empresas han generado en el mercado LGBTTTIQ, el hacer productos y servicios que brinden integración a la comunidad; marcas muy grandes como Google, Coca-Cola, Adidas, Nike, Uber, Microsoft, Netflix, por mencionar algunas, brindan abiertamente el <em>apoyo</em> a la comunidad y la integración por medio de los productos o servicios que ofrecen. El consumo de todas esas mercancías ofertadas a la comunidad se logra a través de estrategias de marketing planeadas cuidadosamente por las empresas, por medio de estudios de comportamiento, personalidad, la variable económica, política, social y cultural, el método vincular y los roles. El consumidor LGBTTTIQ se siente cómodo al saber que compra a una empresa que legitima a su comunidad. El impacto y bombardeo publicitario en películas, series, documentales, radio, periódicos, revistas, redes sociales y —no tan común, pero ahora más incluyente—: la televisión, hacen que el consumo se dé mayormente porque al adquirir dicho producto o servicio sientes que contribuyes a la identidad, integridad y apoyo a la comunidad. Esto solo ha generado una explotación publicitaria hacia este sector. Desafortunadamente, las empresas más allá de integrar a la comunidad LGBTTTIQ por valores empresariales y convicción humana, ha encontrado en esta comunidad un público vulnerable al cual pueden ofertarle, por medio de psicología aplicada, una falsa idea de inclusión y aceptación del resto de la población.</p>



<p class="has-text-align-justify">Ya no es ningún secreto que se ha formado un mercado sumamente grande y poderoso social, cultural y económicamente hablando, el cual cada vez es más grande alrededor del mundo. Las empresas aumentan la oferta de productos y servicios de todo tipo personalizados a la comunidad, que son vendidos más por el ánimo de lucro y por las cuantiosas ganancias que generan que por la calidad, utilidad o seguridad que brinden, mucho menos por verdadera identidad o integración a la comunidad. &nbsp;</p>



<p class="has-text-align-justify">La Fundación LGBT de Hong Kong señala que si la comunidad LGBTTTIQ fuera un país, este sería el cuarto con la renta más alta del mundo, en términos nominales (4,6 billones de dólares). Considero que este dato es contundente para poder comprender a niveles macroeconómicos la relevancia que juega la comunidad en el escenario económico mundial. Pero no solo puede medirse en niveles macroeconómicos, sino también en economías de escala, como lo es zona rosa, en la Ciudad de México, que es un lugar que en su mayoría cuenta con bares y restaurantes, en donde la comunidad LGBTTTIQ puede desenvolver su sexualidad libremente, y la derrama económica que representa para los dueños de dichos lugares, no solo son comercios locales, sino grandes empresas que tienen ubicadas sus franquicias en esta zona estratégicamente.</p>



<p class="has-text-align-justify">En 2017, en el Foro Económico Mundial se tocaron temas de derechos LGBTTTIQ en los cuales se resaltaban los beneficios económicos que traen consigo la aprobación de matrimonios igualitarios y el apoyo hacia la comunidad. Más allá de otorgar y respaldar los derechos a la comunidad por convicción, empatía y humanidad, se apoya por los intereses económicos tan grandes que ésta genera.</p>



<p class="has-text-align-justify">Según el Departamento de Tesoro de Estados Unidos, las parejas homosexuales (176 mil dólares/año) obtienen más ingresos en promedio que las parejas heterosexuales (113 mil dólares/año); la diferencia en promedio es de 63 mil dólares. Además, al romper con el esquema, no se tienen los mismos gastos que una familia tradicional, disminuyen los presupuestos en niños y adultos mayores, y esto permite a estos sectores de la comunidad poder llevar un estilo de vida más sofisticado.</p>



<p class="has-text-align-justify">Las parejas lésbico/gay no solo tienen <a href="https://www.elmundo.es/papel/todologia/2017/03/24/58d11fb246163f1d038b45be.html" target="_blank" rel="noreferrer noopener">mayores ingresos que las heterosexuales,</a> sino que además están dispuestas a consumir los productos ofertados hacía ellos como una retribución al apoyo e inclusión generado por dichas empresas. Se habla acerca de un término llamado <em><a rel="noreferrer noopener" href="https://www.elmundo.es/papel/todologia/2017/03/24/58d11fb246163f1d038b45be.html" target="_blank">lesbian premium</a></em> el cual hace referencia a las homosexuales que disfrutan de una recompensa salarial de un 9% respecto a las heterosexuales al final del mes, sin embargo, esto no se da de la misma manera en todos los lugares del mundo y la brecha salarial sigue siendo un problema, pese a esta ventaja, ellas siguen cobrando menos que ellos aunque sean gays.  De igual manera, se estima que el colectivo LGBTTTIQ cuenta con aproximadamente 700 millones de personas alrededor del mundo y según Forbes, <a rel="noreferrer noopener" href="https://forbes.es/empresas/11138/quien-gasta-mas-la-poblacion-lgtb-o-heterosexual/" target="_blank">es un mercado con alta predisposición al gasto y esto lo hace muy atractivo para las empresas,</a> tan solo el turismo LGBTTTIQ genera en España aproximadamente 6.200 millones de euros al año, mientras que el turismo de negocios llega apenas los 4.300 millones.</p>



<p>Y portales como la revista Dear que aseguran que los homosexuales hoy en día ganan más que los hombres heterosexuales, esto debido a los <a href="http://revistadear.com/los-homosexuales-ya-ganan-mas/?fbclid=IwAR2Gn3gMhgboxywdP-l11xFHJExS_AZjJN5F8J7D8aIuUYNaWY1PwfbIUCU">avances en materia LGBTTTIQ, al mejor ambiente laboral y ala creciente eliminación de barreras y prejuicios sociales años atrás</a>.</p>



<p class="has-text-align-justify"><em>DINKS Double Income No Kids</em>: Según el portal <em>PuroMarketing</em>, los DINKS son parejas sin hijos y con poder adquisitivo, lo que les permite destinar mucho dinero a los productos que consumen. Este público es claramente uno de los más importantes dentro de toda la comunidad, es clave para diversas marcas atacar publicitariamente hablando a las parejas lésbico/ gay que no cuenten con hijos y que puedan destinar una gran parte de sus ingresos en productos o servicios ofertados por los mismos.</p>



<p class="has-text-align-justify"><em>Pink Market</em>: De acuerdo con David Carballo, director general de <em>Planning</em> Antropológico, el término<a href="https://www.merca20.com/pink-market/" target="_blank" rel="noreferrer noopener"> <em>pink market</em></a> o mercado rosa, fue creado por los mercadólogos para estudiar a los gays y lesbianas asumidos como tales, segmento del que los transgénero, transexuales y bisexuales quedan fuera, por lo que la comunidad LGBTTTIQ no acepta dicha denominación. Además de no ser conveniente ubicar por medio de un color a una parte de la comunidad tan discriminada mundialmente, ya que se auto segmenta dejando entender que a los hombres gays les gusta el rosa y a las lesbianas por ser mujeres; también, es un pensamiento bastante vacío y cliché.</p>



<p class="has-text-align-justify">Sin embargo, este término evolucionó a <em>mercado diverso</em> ya que era más incluyente y fue aceptado por toda la comunidad. Actualmente los vemos representados con el arcoíris de la bandera del orgullo LGBTTTIQ, que simboliza la diversidad de la comunidad, cada color con un significado diferente.</p>



<p class="has-text-align-justify">La segmentación de mercados es indispensable para el marketing empresarial, por este medio se maximizan los esfuerzos de comercialización entre la población elegida y los beneficios que proporciona una efectiva segmentación de mercado justifica el tiempo, análisis y capital que se invierte en el mismo. Las segmentaciones se pueden realizar por comportamiento, personalidad, por variable socioeconómica, por algún método vincular y por los roles que juegues en la vida diaria.</p>



<p class="has-text-align-justify">Enecesario replantearnos y tomar consciencia de cuáles son los objetivos reales que tienen las empresas al brindar el apoyo a la comunidad, más allá de unirse y ser aliados por el respeto, la lucha y el reconocimiento de sus derechos, se ve opacado por la capitalización del movimiento social. Encontrar en productos y servicios algo de aceptación a su identidad es una oportunidad para colgarse del poder con el que hoy en día cuenta la comunidad LGBTTTIQ, volviéndose falsos <em>aliados</em>, y haciendo que se tenga legitimación y reconocimiento de manera privada y no de manera pública, con espacios específicos para desenvolver su libertad sexual. No todas estas grandes corporaciones hacen un aporte real y visible, resaltan más por las cuantiosas derramas económicas que les proveen todos los miembros e incluso aliados de la comunidad.</p>



<p class="has-text-align-justify">La comunidad LGBTTTIQ es un sector económico sumamente atractivo para los grandes consorcios, con una inclinación de mayor consumo de productos y servicios que las personas heterosexuales. Las principales categorías en las que se especializan las empresas para llegar a este cuantioso mercado son: belleza, bebidas, gastronomía, hospitalidad, moda y entretenimiento.</p>



<p class="has-text-align-justify">Se debe recalcar que este mercado es una parte de la población que ha sido cruelmente discriminada y excluida a lo largo de historia, y hoy en día sigue siendo un sector muy vulnerable. La publicidad que se genera en torno a ella debería ser de aceptación; con valores como el respeto y la tolerancia bien cimentados; y la inclusión de la comunidad sin ser exagerada o forzada, más bien de manera natural y sutil, de manera que la comunidad se sienta cómoda y realmente integrada. Desafortunadamente el dinero y poder son unas de las principales fuerzas que contribuyen a la fuerte reivindicación de los derechos LGBTTTIQ, por lo cual se ve opacado la causa principal del reconocer sus derechos: dar y garantizar libertad e igualdad a todos los miembros de la comunidad. Los productos y servicios oferentes a este sector son simplemente una estrategia de marketing, <a href="https://forbes.es/empresas/11138/quien-gasta-mas-la-poblacion-lgtb-o-heterosexual/" target="_blank" rel="noreferrer noopener">a un grupo vulnerable que puede y quiere gastar en productos o servicios que le brinden comodidad con su identidad sexual </a>y que se sientan parte de un todo.</p>



<p class="has-text-align-justify">Navegando con la bandera LGBTTTIQ, la mayoría de las empresas han vendido miles de productos y ofertado miles de servicios, más que un apoyo y legitimación, ha sido una apropiación de su identidad, año con año celebrando en junio el mes del orgullo, ocho colores que representan la sexualidad, la vida, la salud, la luz del sol, la naturaleza, el arte, la serenidad y el espíritu han sido utilizados como un símbolo de falsa alianza y de lucro con una lucha que ha costado rechazo, discriminación y miles de vidas durante la historia de la humanidad.</p>



<p class="has-text-align-justify">La sociedad aún no se encuentra preparada para incluir totalmente a este sector, pero día con día y con la fuerte influencia y propaganda de valores, estoy segura que podremos llegar a una armonía global, dejar de distinguirnos por nuestras preferencias sexuales o identidad, y simplemente darnos el trato de respeto y tolerancia por el hecho de ser humanos.</p>



<p class="has-text-align-justify">Es una lucha de todos, tanto de la comunidad LGBTTTIQ como de personas heterosexuales, ser socialmente responsables a la hora de dar apoyo y respaldo a un producto, servicio o evento de cualquier empresa, corroborar qué se está haciendo para ayudar con la lucha de los derechos LGBTTTIQ, acciones que puedan ser reales y visibles para todas y todos, no basta con hacer simples campañas de publicidad, hay que conocer y reconocer al mercado LGBTTTIQ, y sobretodo ser coherente con las políticas y valores empresariales,  pero lo más importante es comenzar con nosotros mismos, hay muchas cosas que debemos cambiar como sociedad, es un proceso muy grande de deconstrucción, tanto de lenguaje como de ideologías, pero tengo esperanza que somos una generación de cambio, que comienza con la consciencia a su alrededor y busca compartir, para crecer y ser siempre mejor.</p>



<div class="wp-block-jetpack-subscriptions wp-block-jetpack-subscriptions__supports-newline">
			<div class="jetpack_subscription_widget">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
														<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="font-size: 16px; padding: 15px 23px 15px 23px; border-radius: 0px; border-width: 1px;"
								placeholder="Introduce tu email"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="171092519"/>
                    <input type="hidden" name="source" value="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="463"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d8467f594b" />                    <button type="submit"
	                    		                			                style="font-size: 16px; padding: 15px 23px 15px 23px; margin-left: 10px; border-radius: 0px; border-width: 1px;"
		                	                >
	                    Registrarse                    </button>
                </p>
            </form>
			
</div></div>



<hr class="wp-block-separator is-style-dots" />



<div class="wp-block-jetpack-layout-grid alignfull column1-desktop-grid__span-6 column1-desktop-grid__row-1 column2-desktop-grid__span-6 column2-desktop-grid__start-7 column2-desktop-grid__row-1 column1-tablet-grid__span-4 column1-tablet-grid__row-1 column2-tablet-grid__span-4 column2-tablet-grid__start-5 column2-tablet-grid__row-1 column1-mobile-grid__span-4 column1-mobile-grid__row-1 column2-mobile-grid__span-4 column2-mobile-grid__row-2">
<div class="wp-block-jetpack-layout-grid-column wp-block-jetpack-layout-grid__padding-none">
<div class="wp-block-image is-style-rounded"><figure class="aligncenter size-medium is-resized"><img data-attachment-id="1817" data-permalink="https://celaei.org/cynthia-esparza/" data-orig-file="https://cealei.files.wordpress.com/2020/06/cynthia-esparza.jpg" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cynthia-esparza" data-image-description="" data-medium-file="https://cealei.files.wordpress.com/2020/06/cynthia-esparza.jpg?w=300" data-large-file="https://cealei.files.wordpress.com/2020/06/cynthia-esparza.jpg?w=400" src="https://cealei.files.wordpress.com/2020/06/cynthia-esparza.jpg?w=400" alt="" class="wp-image-1817" width="200" height="200" srcset="https://cealei.files.wordpress.com/2020/06/cynthia-esparza.jpg?w=200 200w, https://cealei.files.wordpress.com/2020/06/cynthia-esparza.jpg?w=150 150w, https://cealei.files.wordpress.com/2020/06/cynthia-esparza.jpg?w=300 300w, https://cealei.files.wordpress.com/2020/06/cynthia-esparza.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></figure></div>
</div>



<div class="wp-block-jetpack-layout-grid-column wp-block-jetpack-layout-grid__padding-none">
<h5>Cynthia Esparza</h5>



<p class="has-text-align-justify">Estudiante de Relaciones Internacionales en la Facultad de Estudios Superiores Aragón, de la Universidad Nacional Autónoma de México. Egresada destacada de la Escuela Nacional Preparatoria, de la misma Universidad.</p>



<p class="has-text-align-right has-small-font-size"><em>cynthiaesparza68@aragon.unam.mx</em></p>
</div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1812" class="share-facebook sd-button share-icon no-text" href="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1812" class="share-twitter sd-button share-icon no-text" href="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1812" class="share-linkedin sd-button share-icon no-text" href="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-171092519-1812-5ef9a7f798f36' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=171092519&amp;post_id=1812&amp;origin=cealei.wordpress.com&amp;obj_id=171092519-1812-5ef9a7f798f36&amp;domain=celaei.org' data-name='like-post-frame-171092519-1812-5ef9a7f798f36'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer responsive-max-width">
		<span class="byline"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Publicado por</span><span class="author vcard"><a class="url fn n" href="https://celaei.org/author/celaeiac/">CELAEI</a></span></span><span class="posted-on"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs><path id="a" d="M0 0h24v24H0V0z"></path></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"></use></clipPath><path clip-path="url(#b)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z"></path></svg><a href="https://celaei.org/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-27T22:07:52-05:00">junio 27, 2020</time></a></span><span class="cat-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V8c0-1.1-.9-2-2-2h-8l-2-2z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Publicado en </span><a href="https://celaei.org/category/agenda-universitaria/" rel="category tag">Agenda Universitaria</a></span><span class="tags-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21.41 11.58l-9-9C12.05 2.22 11.55 2 11 2H4c-1.1 0-2 .9-2 2v7c0 .55.22 1.05.59 1.42l9 9c.36.36.86.58 1.41.58.55 0 1.05-.22 1.41-.59l7-7c.37-.36.59-.86.59-1.41 0-.55-.23-1.06-.59-1.42zM5.5 7C4.67 7 4 6.33 4 5.5S4.67 4 5.5 4 7 4.67 7 5.5 6.33 7 5.5 7z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Etiquetas:</span><a href="https://celaei.org/tag/genero/" rel="tag">Género</a>, <a href="https://celaei.org/tag/homosexualidad/" rel="tag">Homosexualidad</a>, <a href="https://celaei.org/tag/lgbtttiq/" rel="tag">LGBTTTIQ</a>, <a href="https://celaei.org/tag/sexualidad/" rel="tag">Sexualidad</a></span>	</footer><!-- .entry-footer -->

			<div class="author-bio responsive-max-width">
	<h2 class="author-title">
		<span class="author-heading">
			Publicado por CELAEI		</span>
	</h2>
	<p class="author-description">
		Somos un Centro de Investigaciones Interdisciplinarias fundado en México, con vocación latinoamericanista.		<a class="author-link" href="https://celaei.org/author/celaeiac/" rel="author">
			Ver más entradas		</a>
	</p><!-- .author-description -->
</div><!-- .author-bio -->
	
</article><!-- #post-${ID} -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://celaei.org/2020/06/26/la-diplomacia-de-las-mascarillas/" rel="prev"><span class="meta-nav" aria-hidden="true">Entrada anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <br/><span class="post-title">La diplomacia de las&nbsp;mascarillas</span></a></div></div>
	</nav>
<div id="comments" class="comments-area responsive-max-width">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://celaei.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2c23679869" /><input type="hidden" name="_wp_http_referer" value="/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>





<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1812' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a02b365e5e" /></p>
<input type="hidden" name="genseq" value="1593419767" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->


	</div><!-- #content -->

		<footer id="colophon" class="site-footer responsive-max-width">
	
	<aside class="widget-area responsive-max-width" role="complementary" aria-label="Pie de página">
		<section id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/celaei">Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/celaei" data-width="450"  data-height="320" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/celaei"><a href="https://www.facebook.com/celaei">Facebook</a></blockquote></div>
		</div>
		</section><section id="wpcom_instagram_widget-5" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/CB68ZYyoLn_/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106005947_120284249434326_2920759033267506355_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=y-jADndD3usAX-3NYOl&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=8ca68f1b1fcfb1fd9026030ca89d6025&#038;oe=5F1E486A)"><span class="screen-reader-text"></span></div></a>
</div>
</section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us19.list-manage.com","uuid":"83d0b20f9fbbba24dbd24177a","lid":"fa47210a9b","uniqueMethods":true}) });} );</script>

<section id="widget_contact_info-3" class="widget widget_contact_info"><h2 class="widget-title">Info.</h2><div itemscope itemtype="http://schema.org/LocalBusiness"><iframe width="600"  height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Ciudad+de+M%C3%A9xico%2C+M%C3%A9xico.&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=ciudad%2Bde%2Bm%C3%A9xico%2C%2Bm%C3%A9xico." target="_blank" rel="noopener noreferrer">Ciudad de México, México.</a></div><div class="confit-phone"><span itemprop="telephone">celaei.ac@gmail.com</span></div><div class="confit-hours" itemprop="openingHours">Lunes a Viernes: 11am - 4pm <br/>Sábado: 11am - 2pm, </div></div></section><section id="twitter_timeline-7" class="widget widget_twitter_timeline"><h2 class="widget-title">Twitter</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/celaei" href="https://twitter.com/https://twitter.com/celaei">Mis tuits</a></section>	</aside><!-- .widget-area -->

			<nav class="footer-navigation" aria-label="Menú a pie de página">
				<div class="menu-informacion-container"><ul id="menu-informacion" class="footer-menu"><li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="https://celaei.org/colabora/">Colabora con el Centro</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://celaei.org/terminos-y-condiciones/">Términos y condiciones</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://celaei.org/privacidad/">Aviso de privacidad</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
		
		<div class="site-info">
										<a class="site-name" href="https://celaei.org/" rel="home">Centro Latinoamericano de Estudios Interdisciplinarios</a><span class="comma">,</span>
						<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>					</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202027y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/cealei.wordpress.com\/public.api\/connect\/?action=request&domain=celaei.org","logoutURL":"https:\/\/cealei.wordpress.com\/wp-login.php?action=logout&_wpnonce=92150a6002","homeURL":"https:\/\/celaei.org\/","postID":"1812","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="171092519" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://celaei.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Centro Latinoamericano de Estudios Interdisciplinarios" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cf7e809352" /><input type="hidden" name="_wp_http_referer" value="/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/celaei.org\/2020\/06\/27\/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq\/":1812};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/06/27/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJylj9EKwjAMRX/IGh1M9EH8FOmyrmTr2tKkjv29FTYZiL74eHPvORCYosLgxXiBMavosiXP0BuJGge4k0doXMCBgXPDmCgKhbJ4kJn2yLyDjWHFbS6xMcmqhV18yuk5ZFE2UQssszP/KZaqSwX+MG3eQZ1CZuPekvXwC5qotUYKXCqNosh34XtQo44v2228HutLVZ8O1bnqn5X8hIE=?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script>
var actionbardata = {"siteID":"171092519","siteName":"Centro Latinoamericano de Estudios Interdisciplinarios","siteURL":"https:\/\/celaei.org","icon":"<img alt='' src='https:\/\/cealei.files.wordpress.com\/2020\/01\/cropped-logo-celei-01.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/redhill","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcelaei.org%2F2020%2F06%2F27%2Fmarketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq%2F&signup_flow=account&domain=celaei.org","themeURL":"https:\/\/wordpress.com\/theme\/redhill\/","xhrURL":"https:\/\/celaei.org\/wp-admin\/admin-ajax.php","nonce":"77a3137d6e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d8467f594b\" \/>","referer":"https:\/\/celaei.org\/2020\/06\/27\/marketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq\/","canFollow":"1","feedID":"102559932","statusMessage":"","customizeLink":"https:\/\/cealei.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcealei.wordpress.com%2F2020%2F06%2F27%2Fmarketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq%2F","postID":"1812","shortlink":"https:\/\/wp.me\/pbzSYL-te","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/celaei.org\/1812","statsLink":"https:\/\/wordpress.com\/stats\/post\/1812\/celaei.org","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Redhill","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 77 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcelaei.org%2F2020%2F06%2F27%2Fmarketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq%2F&signup_flow=account&domain=celaei.org\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/celaei.org\/wp-admin\/admin-ajax.php","nonce":"5b353d3231","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cealei.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcelaei.org%2F2020%2F06%2F27%2Fmarketing-estrategico-la-mercantilizacion-de-la-identidad-lgbtttiq%2F","blog_id":"171092519","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=171092519&v=wpcom&tz=-5&user_id=0&subd=cealei","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttOwzAMhl+INKNoCC4Qj4LS1Ouc5oSdtIynJxXtpGoowFWs3//nkyLnKHTwCXyShmUPE2qIH43hO7lPxcDJAbMa4Iesec9Al/Vp0E8I8682AykqPQoCxs+bqi6LaPOAnqXFEVgWKMNZ+d4CVcw6OFck8Q2Zhe4kzxhrHW6gnbCB6LXN/d5AEO2lcegr1ddF5VspIE9KQxfCKMB10P+VSjOmBCQSOrDoa7uovkwjOkXSKS5MiUSYgAiX0a/aPyskKrNwDdIJg1+ga1Q7uKKQGey2pdiEWocR2UESD81hPWUgV/EvX1acrEKSfFaEftjeAr26l/vjc3t8PLRPrfkCO6UjIA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'171092519','blog_tz':'-5','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'171092519','v':'wpcom','tz':'-5','user_id':'0','post':'1812','subd':'cealei'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dMdmNlNi1dWnQvcUt4NndzX2dieGRwWnlbRzQsVzdONWtmLz82djJNQ345LFQlNi9NenJ6dGcmS1tNLi58UkE2MGNoVEpyWlFxeD1PLT1mRVd1SFdlSDI1c1RqUmF+YzZZP09kaTZnNHFrU2NWayU4bThWLiZ2T2V+NFhIUWhrLHQxV11qMnNYNnZ2c3U2Um9vckxVJismYl95aTFYfFVvMUpXRkNkRU54RkYtW3g9eSV2M35KVi94dDlSXyUmVGZjOHQ4W0MxK2IzUGhVJSVGU2RzT1dkaFRsJnJXfnY0ZEt3ZVZtc0xbQUYzWGpGa2hiZ2tML3RVJi5fTFJIWVtzd3BydFEvW0tnLElTdV1PYXFsZG1SK00tJjRiNHxJazlWN25VR1RBOGk5TDZoXUxxUCxod2svb1kyMQ=='}]);
_stq.push([ 'clickTrackerInit', '171092519', '1812' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
