<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Notas sobre la rebelión de los potentados en tiempos de la 4T: las cúpulas empresariales &#8211; Centro Latinoamericano de Estudios Interdisciplinarios</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cealei.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Centro Latinoamericano de Estudios Interdisciplinarios &raquo; Feed" href="https://celaei.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centro Latinoamericano de Estudios Interdisciplinarios &raquo; RSS de los comentarios" href="https://celaei.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centro Latinoamericano de Estudios Interdisciplinarios &raquo; Notas sobre la rebelión de los potentados en tiempos de la 4T: las cúpulas&nbsp;empresariales RSS de los comentarios" href="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU+1uwjAMfKGlLjBG+THtWdLW6wz5UuKs6tsvbQB1IMo0/sXn3Pmic6B3orGG0TDoKJyKHZkAvWusFkGTwuGqKpoQXmBGO3M+o1IiEKPAlphMd1KD6nW/W6/LLSQVbQ20FPh0vhGbefCoJGMrnA18VS3RFB0xwAHZyeYopuqu5S6mskbfpY5H2BVVsYI6kmqhVnai1176AQIPCp+X4S/UtzIz886jpqgvrb/OncbMXi0HG1l0ntr/Sng5Rhge0B9nnmS7HFqekNP/Juzvijb25GVVrDdFed6XDIpnDWUvKmnODV2jSyGNISdcO8njDZ0mSVQpWcNLtPyL6jplHII4Jz2txOJCjz8lQXmVIV38jWQqgbFMiR0uh7Hxod9X26oq95t9+Xb4AWd1dbE=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s1.wp.com/wp-content/themes/pub/varia/print.css?m=1571655471h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9UdFuwyAM/KExr1VR2odp3wLEISwOjoA029/PUTO1VVueOEt3vvMBy6Qcx4KxQOlxxAzTbCFh2wciyOWX8N3l/AbPiWeTgoEQ3YWqlsnx+CAYZzXR7EPMsITWY8nQGYeWeVAUBgE/L6yeKAUX45MZr6gm88iK2JkSON4NqiMTUk2a0BJ7gR6EdTPWGqlXd7PduDWFNemKHuj/3G4mUjkUVNiGIgm2LXA8nJr9/kODJ7ZGOKtrFnM50YElE4daholzufQAuZevlEu3t6bK7IJ4SRl8P7zqpT9s+VbC1/i508dGNyetd99/PDzvzg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cealei.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La pandemia alcanza a la&nbsp;CNDH' href='https://celaei.org/2020/04/27/la-pandemia-alcanza-a-la-cndh/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/" />
<link rel='shortlink' href='https://wp.me/pbzSYL-p8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcelaei.org%2F2020%2F04%2F29%2Fnotas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcelaei.org%2F2020%2F04%2F29%2Fnotas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Notas sobre la rebelión de los potentados en tiempos de la 4T: las cúpulas empresariales" />
<meta property="og:url" content="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/" />
<meta property="og:description" content="por Ricardo Orozco" />
<meta property="article:published_time" content="2020-04-29T15:04:00+00:00" />
<meta property="article:modified_time" content="2020-04-27T03:22:59+00:00" />
<meta property="og:site_name" content="Centro Latinoamericano de Estudios Interdisciplinarios" />
<meta property="og:image" content="https://cealei.files.wordpress.com/2020/04/notas-sobre-la-rebeldc3ada-de-los-potentados.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@celaei" />
<meta name="twitter:site" content="@celaei" />
<meta name="twitter:text:title" content="Notas sobre la rebelión de los potentados en tiempos de la 4T: las cúpulas&nbsp;empresariales" />
<meta name="twitter:image" content="https://cealei.files.wordpress.com/2020/04/notas-sobre-la-rebeldc3ada-de-los-potentados.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://celaei.org/osd.xml" title="Centro Latinoamericano de Estudios Interdisciplinarios" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://celaei.org/xmlrpc.php"><meta name="application-name" content="Centro Latinoamericano de Estudios Interdisciplinarios" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Somos un Centro de Investigaciones Interdisciplinarias fundado en México, con vocación latinoamericanista." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://celaei.org/feed/;icon-uri=https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="por Ricardo Orozco" />
<link rel="icon" href="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-1558 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied singular image-filters-enabled hide-homepage-title highlander-enabled highlander-light">

	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
		<header id="masthead" class="site-header responsive-max-width">

			<div class="site-branding">

			<div class="site-logo"><a href="https://celaei.org/" class="custom-logo-link" rel="home"><img width="123" height="120" src="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01-6.png" class="custom-logo" alt="Centro Latinoamericano de Estudios Interdisciplinarios" data-attachment-id="740" data-permalink="https://celaei.org/cropped-logo-celei-01-6-png/" data-orig-file="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01-6.png" data-orig-size="123,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-celei-01-6.png" data-image-description="&lt;p&gt;https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01-6.png&lt;/p&gt;
" data-medium-file="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01-6.png?w=123" data-large-file="https://cealei.files.wordpress.com/2020/01/cropped-logo-celei-01-6.png?w=123" /></a></div>
								<p class="site-title"><a href="https://celaei.org/" rel="home">Centro Latinoamericano de Estudios Interdisciplinarios</a></p>
			
				<p class="site-description">
				Somos un Centro de Investigaciones Interdisciplinarias fundado en México, con vocación latinoamericanista.			</p>
	</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" aria-label="Navegación principal">
					<input type="checkbox" role="button" aria-haspopup="true" id="toggle" class="hide-visually">
					<label for="toggle" id="toggle-menu" class="button">
						Menú						<span class="dropdown-icon open">+</span>
						<span class="dropdown-icon close">&times;</span>
						<span class="hide-visually expanded-text">expandido</span>
						<span class="hide-visually collapsed-text">cerrado</span>
					</label>
					<div class="menu-cabecera-container"><ul id="menu-cabecera" class="main-menu" aria-label="submenu"><li id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1427"><a href="https://celaei.org/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-9"><a href="https://celaei.org/home/">Análisis</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://celaei.org/revista/">Revista</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://celaei.org/documentos/">Observatorios</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://celaei.org/podcast/">Podcast</a></li>
<li id="menu-item-1445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1445"><a href="https://celaei.org/micrositios/" aria-haspopup="true" aria-expanded="false">Micrositios</a>
<ul class="sub-menu">
	<li id="menu-item-1446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1446"><a href="https://celaei.org/cuba-salva/">Cuba Salva frente al Covid-19</a></li>
</ul>
</li>
<li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-746"><a href="https://celaei.org/acerca-de-celaei/" aria-haspopup="true" aria-expanded="false">+ Info</a>
<ul class="sub-menu">
	<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="https://celaei.org/colabora/">Colabora con el Centro</a></li>
	<li id="menu-item-749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749"><a href="https://celaei.org/privacidad/">Aviso de privacidad</a></li>
	<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://celaei.org/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
			
							<nav class="social-navigation" aria-label="Menú de enlaces sociales">
					<div class="menu-social-container"><ul id="menu-social" class="social-links-menu"><li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="https://twitter.com/celaei"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a href="https://www.facebook.com/celaei"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1467"><a href="https://www.instagram.com/celaei.ac/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
		</header><!-- #masthead -->

	
	<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-1558" class="post-1558 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-4t tag-economia tag-partidos-politicos tag-politica entry">

	<header class="entry-header responsive-max-width">
		<h1 class="entry-title">Notas sobre la rebelión de los potentados en tiempos de la 4T: las cúpulas&nbsp;empresariales</h1>				<div class="entry-meta">
			<span class="byline"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Publicado por</span><span class="author vcard"><a class="url fn n" href="https://celaei.org/author/celaeiac/">CELAEI</a></span></span><span class="posted-on"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs><path id="a" d="M0 0h24v24H0V0z"></path></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"></use></clipPath><path clip-path="url(#b)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z"></path></svg><a href="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/" rel="bookmark"><time class="entry-date published" datetime="2020-04-29T10:04:00-05:00">abril 29, 2020</time><time class="updated" datetime="2020-04-26T22:22:59-05:00">abril 26, 2020</time></a></span><span class="cat-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V8c0-1.1-.9-2-2-2h-8l-2-2z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Publicado en </span><a href="https://celaei.org/category/temas-regionales/mexico/" rel="category tag">México</a></span><span class="tags-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21.41 11.58l-9-9C12.05 2.22 11.55 2 11 2H4c-1.1 0-2 .9-2 2v7c0 .55.22 1.05.59 1.42l9 9c.36.36.86.58 1.41.58.55 0 1.05-.22 1.41-.59l7-7c.37-.36.59-.86.59-1.41 0-.55-.23-1.06-.59-1.42zM5.5 7C4.67 7 4 6.33 4 5.5S4.67 4 5.5 4 7 4.67 7 5.5 6.33 7 5.5 7z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Etiquetas:</span><a href="https://celaei.org/tag/4t/" rel="tag">4T</a>, <a href="https://celaei.org/tag/economia/" rel="tag">Economía</a>, <a href="https://celaei.org/tag/partidos-politicos/" rel="tag">Partidos Políticos</a>, <a href="https://celaei.org/tag/politica/" rel="tag">Política</a></span>		</div><!-- .meta-info -->
			</header>

	
			<figure class="post-thumbnail">
				<img width="1280" height="720" src="https://cealei.files.wordpress.com/2020/04/notas-sobre-la-rebeldc3ada-de-los-potentados.jpg?w=1280" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cealei.files.wordpress.com/2020/04/notas-sobre-la-rebeldc3ada-de-los-potentados.jpg 1280w, https://cealei.files.wordpress.com/2020/04/notas-sobre-la-rebeldc3ada-de-los-potentados.jpg?w=150 150w, https://cealei.files.wordpress.com/2020/04/notas-sobre-la-rebeldc3ada-de-los-potentados.jpg?w=300 300w, https://cealei.files.wordpress.com/2020/04/notas-sobre-la-rebeldc3ada-de-los-potentados.jpg?w=768 768w, https://cealei.files.wordpress.com/2020/04/notas-sobre-la-rebeldc3ada-de-los-potentados.jpg?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1563" data-permalink="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/notas-sobre-la-rebeldia-de-los-potentados/" data-orig-file="https://cealei.files.wordpress.com/2020/04/notas-sobre-la-rebeldc3ada-de-los-potentados.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Notas sobre la rebeldía de los potentados" data-image-description="" data-medium-file="https://cealei.files.wordpress.com/2020/04/notas-sobre-la-rebeldc3ada-de-los-potentados.jpg?w=300" data-large-file="https://cealei.files.wordpress.com/2020/04/notas-sobre-la-rebeldc3ada-de-los-potentados.jpg?w=750" />			</figure><!-- .post-thumbnail -->

		
	<div class="entry-content">
		
<p class="has-drop-cap has-text-align-justify">En las últimas semanas de Abril, el poder Ejecutivo federal mexicano hizo el anuncio formal de que el regreso a la normalidad de la vida económica en el territorio nacional, luego de la implementación y mantenimiento —ya por más de un mes— de las medidas de distanciamiento social para contener y mitigar la propagación del SARS-CoV-2 en el país, se daría de manera escalonada y diferenciada de acuerdo con los niveles de transmisión que se presenten en alguno de los caso dos mil quinientos municipios que conforman la geografía política del país. Ello, en los hechos, significaba que las autoridades a cargo de hacer frente a la epidemia de Covid-19 en México ya estaban contemplando una serie de retrasos de las fechas de retorno respecto de aquellas que en semanas previas habían delineado.</p>



<span id="more-1558"></span>



<p class="has-text-align-justify">En una parte importante de la población, tal anuncio fue recibido como un signo de que las autoridades sanitarias, en particular; y el gobierno federal, en general; no tienen, ellas mismas, certeza sobre su labor y sobre el despliegue del virus en la geografía nacional. Esa recepción de la noticia, sin embargo, obvio tres puntos que resultan fundamentales para comprender el porqué de dichos aplazamientos: a) que toda fecha previsible es sólo un marco de referencia para mantener en el imaginario colectivo nacional un horizonte temporal de certeza; b) que ya desde las primeras semanas se había previsto y anunciado públicamente que el momento de mayor transmisión comunitaria (eso que en los medios se terminó por vulgarizar con la denominación de Fase 3) sería en las primeras semanas de mayo, razón por la cual era improbable retornar a la vida cotidiana justo en el momento de mayor dispersión de la enfermedad; y, c) que a lo largo de tres meses la información proporcionada por el gobierno federal ha estado sujeta a la progresión misma de la enfermedad, ajustando la información que se obtiene, por lo tanto, de la observación epidemiológica y de los modelos realizados, por un lado; y a la necesaria labor de no fatigar psicoafectivamente a las masas con un exceso de información, todo el día, todos los días (en esto último, por ejemplo, la simplificación de los mensajes gubernamentales, como el ¡Quédate en casa! ha sido extraordinaria).</p>



<p class="has-text-align-justify">Paralelo a ese anuncio, no obstante lo anterior, en un espectro importante de la empresa y en el círculo empresarial más poderoso y determinante de la vida económica de este país se dio un endurecimiento de posturas y de defensas de intereses que amenazaron al poder ejecutivo mismo (con el anuncio del Consejo Coordinador Empresarial de aprovechar la situación para debilitar al titular del Ejecutivo federal y hacer valer la revocación de mandato propuesta por éste último para llevarse a cabo el siguiente año) y a la totalidad de la estrategia de contención y mitigación epidémica en el país (con Javier Alatorre, titular del principal informativo nocturno de la televisora TV Azteca, llamando a la colectividad, en su espacio noticioso, a no hacer más caso a las disposiciones emitidas por las autoridades sanitarias del Estado mexicano).</p>



<figure class="wp-block-embed-twitter alignright wp-block-embed is-type-rich"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Toda la semana el Consejo Coordinador Empresarial ha estado presionando por un plan de rescate que tenga en su centro a micro, pequeñas y medianas empresas. Hoy se les dijo que si pagan los 50mmdp que deben en impuestos se entregan créditos a 3 millones de empresas.<a href="https://twitter.com/hashtag/cce?src=hash&amp;ref_src=twsrc%5Etfw">#cce</a></p>&mdash; Ricardo Orozco (@R_zco) <a href="https://twitter.com/R_zco/status/1247918778278506498?ref_src=twsrc%5Etfw">April 8, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></figure>



<p class="has-text-align-justify">De esa situación, que es hasta hoy uno de los momentos de mayor tensión que ha tenido que atravesar el gobierno de la 4T, quizá valdría sacar algunos apuntes, un par de notas, sólo para trazar las coordenadas de las tensiones que atraviesan a la política mexicana en esto momentos de profunda inmovilidad social.</p>



<p class="has-text-align-justify">I. &nbsp;Ante el anuncio de la extensión diferenciada de las medidas de distanciamiento social hasta el 30 de mayo, la primera pregunta que surge es ¿qué tanto tienen las capas más empobrecidas de la sociedad la capacidad de resistir ininterrumpidamente el confinamiento? Encontrar un equilibrio o cierto grado de estabilidad en el que, por un lado, el tiempo de retorno a la actividad productiva y de consumo en el espacio público no sea muy corto, como para mantener un alto grado de transmisión comunitaria; y por el otro, ese mismo tiempo no sea demasiado amplio, tanto que termine por afectar de manera irreversible las capacidades de subsistencia de poco menos de la mitad de la población del país; no es una tarea sencilla.</p>



<p class="has-text-align-justify">II. Adyacente a esa cuestión, es decir, al imperativo de proteger tanto como sea posible a las capas más pauperizadas de México, que es la central en este momento (y no la abstracta economía nacional a la que tanto hacen referencia las grandes corporaciones nacionales y transnacionales con presencia en el país), lo segundo que hay que considerar es que cualquier intento de recuperación de las economías periféricas depende, en gran medida, por un lado, de la situación imperante en otras economías periféricas (de América, por ejemplo) habida cuenta de que una agudización generalizada de la contracción económica en curso por todo lo largo y ancho de la región tenderá a hacer presión sobre los mecanismos de cooperación y concertación política, los intercambios comerciales y ciertos fenómenos sociales, como el migratorio; y por el otro, y, sobre todo, de lo que ocurra en los días por venir en las economías centrales, toda vez que las economías periféricas, como México y los mercados del resto de América Latina y del Caribe, dependen de la demanda de mercancías y servicios de los marcados de Europa, Estados Unidos, China, etcétera.</p>



<p class="has-text-align-justify">III. Derivado de lo anterior, es un hecho que una reactivación generalizada de la actividad productiva en México, en este momento, o en las semanas por venir, cuando el resto del mundo se encuentra en similares o peores condiciones de parálisis, resulta ser un absurdo, pero también una estrategia imposible de implementar sin terminar, en el proceso, por minar aún más las capacidades de recuperación de la economía nacional (esa economía abstracta que defienden los grandes empresarios del país, por encima de la economía regional, local, en la inmensa geografía del país). Ceder, por lo anterior, ante las presiones de las grandes corporaciones nacionales y transnacionales con negocios en México, tanto en el sentido de mantener la mayor cantidad de sectores económicos activos cuanto en lo que respecta a las fechas de pronto retorno a la normalidad de la producción y el consumo no sólo sería ceder ante una fantasía de plena recuperación autocrática de México, sino que sería, asimismo, ceder ante las presiones del gran capital por encima de las economías locales (de barrios, colonias, municipios, etc., que dependen más de mercados situados, antes que de la economía nacional en su conjunto).</p>



<p class="has-text-align-justify">IV. Aplazar la duración del distanciamiento social hasta finales de mayo, de manera diferenciada, tiene sin duda muchos inconvenientes en aquellos puntos urbanos en los que las transmisiones comunitarias son proporcionalmente más y también más aceleradas. Sin embargo, es indudable que si una tendencia a la baja en los contagios comunitarios prevalece en una buena proporción de municipios a lo largo y ancho del país, y principalmente en aquellos en los que la actividad productiva principal es la alimentaria (agricultura, ganadería, etc.,) una reactivación temporalmente diferenciada en esos mismos municipios permitiría preparar el terreno del consumo nacional a través del mercado doméstico y de las economías populares, no de las industrias pertenecientes a los grandes conglomerados.</p>



<p class="has-text-align-justify">Ensayar una suerte de modelo escalonado de desarrollo económico hacia adentro en los espacios de menor riesgo y menores contagios comunitarios en actividades sustanciales para el mantenimiento de la calidad de vida de las personas (y de su supervivencia como eje rector) permitiría, en lo sucesivo, contar con algunas fortalezas para cuando los grandes centros poblaciones hayan, por fin, atravesado las fases más críticas de la epidemia.</p>



<p class="has-text-align-justify">V. Ahora bien, un tanto más preocupante que esa situación resulta ser la advertencia realizada por el gobierno federal de hace apenas unos días, relativa a proceder con la inspección, la clausura y la posible persecución judicial de las empresas que no están acatando las medidas de distanciamiento social dispuestas por las autoridades sanitarias federales. Y lo es no porque no sea lo correcto presionar desde el gobierno federal para que se garantice el cumplimiento estricto de las mismas por todo el país, y de esa manera reducir el nivel de contagios comunitarios. Lo es, antes bien, porque se corre el riesgo de forzar, asimismo, la unidad en bloque del pequeño, mediano y gran empresariado nacional, fortaleciendo su posición frente al gobierno y sus medidas.</p>



<p class="has-text-align-justify">La advertencia directa, después de todo, apuntó —como bien lo señaló en su momento el Dr. Hugo López-Gatell— a evidenciar que no son las micro, pequeñas y medianas empresas las que no están acatando las medidas de distanciamiento social, sino que son, como cabía esperar dadas sus resistencias y su combativa postura en medios de comunicación a modo, las grandes empresas y corporaciones nacionales y transnacionales las que no han cumplido con las disposiciones de las autoridades sanitarias, obligando, en algunos casos (como el de TV Azteca) a su personal a seguir laborando sin medidas rigurosas de distanciamiento y de higiene en espacios cerrados. No habría que perder de vista, además, que en ese mismo momento de tensión por el anuncio estaba ya en la agenda pública la discusión en torno de esas grandes empresas que le deben al erario alrededor de cincuenta mil millones de pesos (dinero que, de acuerdo con el titular del Ejecutivo federal, permitiría, de ser saldada la deuda empresarial, triplicar el número de créditos que se planea otorgar a micro, pequeñas y medianas empresas para acelerar la recuperación de la economía nacional).</p>



<p class="has-text-align-justify">VI. En un contexto en el que la desmovilización, el encierro y la percepción generalizada de que la vida de todos y todas corre peligro, esa unidad en bloque del empresariado tendría todo el potencial de sacar provecho del descontento popular, acicatearlo y hacerlo operar en su favor para minar las fortalezas y la legitimidad del gobierno federal en turno —en un momento, además, tan próximo a las elecciones de medio turno el año que entra y a la propia consulta sobre revocación de mandato propuesta por el presidente de la república. En un escenario así, la fortaleza, la legitimidad y la popularidad del gobierno federal bien podría no tener lo que se necesita para resistir durante tanto tiempo el golpeteo. Menos aún cuando el control de la información por parte de la prensa escrita y de las televisoras se está haciendo cada vez más firme.</p>



<p class="has-text-align-justify">Basta con sumar a ese escenario el cumulo de sentimientos y percepciones (enojo, estrés, irritabilidad, angustia, depresión, etc.) que el confinamiento social provoca en una porción mayoritaria de la población para prever que lo que se avecina bien podría ser un momento de ascenso en el descontento social respecto del gobierno en turno, aun si su gestión de la crisis sanitaria ha sido, hasta ahora, una de las mejor realizadas en toda América.</p>



<p class="has-text-align-justify">VII. Una de esas medidas de presión sobre el gobierno de la 4T será, sin duda, la de aceptar el endeudamiento público como medida de contención de los daños al capital. Como bien ya lo han hecho saber varios intelectuales y comentócratas adalides del <em>estatus quo </em>(recurriendo, incluso, a <a href="https://www.jornada.com.mx/2020/04/21/opinion/019a2pol">cartas abiertas firmadas por alrededor de cuatro centenares de figuras públicas</a>: personal de las revistas <em>Nexos</em> y <em>Letras</em> <em>Libres</em>, editorialistas de los periódicos <em>Reforma</em>, <em>Excélsior</em> o El <em>Universal</em>, exfuncionarios de los gobiernos del PAN y el PRI; personal del ITAM, o simplemente familiares de esas personas), esa idea será empujada en el colectivo para ser aceptada como sentido común generalizado, ocultando que toda deuda pública se paga con los impuestos de las capas que menos ingresos tienen y que salvar a las grandes corporaciones no se traduce de manera automática o mecánica en un incremento del empleo, de la producción y del consumo en donde más importa: en las economías locales y los mercados populares.</p>



<figure class="wp-block-embed-twitter alignleft wp-block-embed is-type-rich"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">¿Desde cuándo Rogelio Zambrano (Cemex), Juan Ignacio garza herrera ( Xignux), Adrian sada (Vitro), Armando Garza Sada (Grupo Alfa) comenzaron a considerarse micro, pequeños y medianos empresarios, como para pedir rescates más flexibles desde NAFIN?</p>&mdash; Ricardo Orozco (@R_zco) <a href="https://twitter.com/R_zco/status/1247725027224702976?ref_src=twsrc%5Etfw">April 8, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></figure>



<p class="has-text-align-justify">VIII. Es un hecho que el mayor riesgo que corre el gobierno federal (pero también el resto de la población) en este momento, es que se empuje por la aceptación colectiva de la opción que pugna por dejar la gestión de la crisis sanitaria en manos de la economía neoliberal; ese mismo sistema económico que se encargó, desde los años ochenta, de avanzar en la tarea de desmantelar los servicios públicos de seguridad social y de salubridad para hacer crecer la riqueza de un cúmulo muy reducido de intereses empresariales (los banqueros en primera línea), a costa del deterioro generalizado de los servicios que rebe el grueso de la población (sin tomar en cuenta, ya, a aquellas numerosas masas que ni siquiera se pueden permitir hacer gastos significativos en su salud, porque alimentarse es prioridad en su cotidianidad).</p>



<p class="has-text-align-justify">¿En dónde entra, entonces, la disputa por los medios de comunicación y la información entre todo este amasijo de contradicciones de la política actual en México?</p>



<p class="has-text-align-justify">IX. En los días de la campaña, una de las alianzas más benéficas para la victoria de López Obrador la tuvo el ahora presidente con la persona y las empresas de Salinas Pliego. Esto, por dos razones: a) por parte de Salinas, el reconocimiento de que los candidatos tradicionales a los que sus intereses suelen apoyar ya no contaban con la fuerza electoral y política para remontar a Obrador en los días previos a los comicios; b) por parte de López Obrador, estuvo el reconocimiento (basado en sus dos campañas anteriores) de que los medios de comunicación son determinantes en la definición de las preferencias electorales: si no iba a tener a las grandes televisoras de su parte, promoviendo su imagen como lo hacían con Meade, por lo menos necesitaba la <em>neutralidad amistosa</em> de una de ellas.</p>



<p class="has-text-align-justify">X. Resultado de esa <em>neutralidad amistosa</em> fue el pago de favores (el pago de la tregua), por parte del gobierno de la 4T, colocando a personas afines y muy allegadas a Salinas Pliego en algunas posiciones fuertes del gobierno federal (como sucedió con la Secretaria de Educación, a través de Esteban Moctezuma). Algunos privilegios como contratos gubernamentales con Banco Azteca (por alrededor de 969 millones de pesos) han sido parte de ese pago de favores. A cambio, las empresas de comunicación de Salinas Pliego moderaron su discurso reaccionario en ciertos temas y para ciertas agendas de la política del gobierno federal, en momentos en los que es regla general la carnicería mediática (en la mayor parte de la prensa escrita, pero sobre todo en Reforma, Milenio, El Universal; y por supuesto en Televisa y Multimedios, Grupo Imagen, etc.).</p>



<p class="has-text-align-justify">XI. La <em>neutralidad amistosa</em> de Salinas Pliego comenzó a desmoronarse cuando, en el contexto de la aplicación de medidas de distanciamiento social, el empresario decidió no acatarlas y mantener en actividades normales (con medidas mínimas de seguridad e higiene) a la totalidad de sus negocios, Banco Azteca, TV Azteca, Elektra, etc.). Cómo muchas otras grandes corporaciones nacionales y transnacionales, decidió hacer caso omiso de las recomendaciones del gobierno, desafiándolo abiertamente.</p>



<p class="has-text-align-justify">XII. Ante ese desafío (al que se sumaron varias empresas), el gobierno federal reaccionó visibilizando que son esas mismas grandes corporaciones <em>rebeldes</em>, ansiosas de ser rescatadas con deuda pública, y que se han cubierto con el velo discursivo del «hay que salvar a las MIPYMES», las que no están cumpliendo con el distanciamiento social, y las que tienen, además, las peores condiciones de trabajo y las mayores deudas con el erario. Aunque el mensaje fue corto y no con tanta efusión como se han dado mensajes para otros temas, lo trascendente de ese momento fue el instante en el que esas revelaciones mostraron en toda su amplitud la hipocresía del discurso empresarial, que tanto le ha costado al empresariado mexicano construir a través de eslóganes sobre responsabilidad social empresarial y campañas de filantropía y de promoción de la meritocracia individualista.</p>



<p class="has-text-align-justify">XIII. En un segundo momento de reacción, y ante una embestida más fuerte por parte de las empresas (a través del Consejo Coordinador Empresarial, en un caso, y de las grandes cadenas de prensa, radio y televisión, en el otro), el gobierno federal decidió avanzar y amenazó con empezar revisiones para levantar sanciones administrativas, clausurar negocios que incumplan las medidas de sana distancia y comenzar procesos penales por atentar contra la salud.</p>



<p class="has-text-align-justify">La amenaza se sintió al interior del círculo cercano de Salinas Pliego. Secundado por gobernadores panistas, ha comenzado una campaña de abierta desacreditación de la autoridad sanitaria federal, llamando a no hacer caso a sus conferencias y medidas. ¿El argumento? La falsedad de sus cifras. ¿La prueba de ese argumento? Un número mayor de muertes registradas en Baja California (gobernada por el panista Jaime Bonilla), que falsearían el total del gobierno federal, presentado cada día en sus conferencias vespertinas. Los mensajeros fueron: Jaime Bonilla y Javier Alatorre (éste de Tv Azteca).</p>



<p class="has-text-align-justify">XIV. ¿Entonces son falsos los conteos de Baja California? En diferentes momentos, antes y después del <em>amasiato </em>entre Bonilla y Alatorre, el Dr. López-Gatell precisó que las discrepancias se debían o bien a errores cometidos en la cadena de transmisión de la información desde las entidades federativas o bien a los escalonamientos en el tiempo en la medición y registro de los datos. Lo que es un hecho, y lo que resulta aún más trascendental del asunto es que, al tenerse la percepción popular de que el gobierno federal es el responsable del sistema de salud público en los tres niveles de gobierno (federal, local y municipal) y de encabezar las medidas de mitigación de la epidemia en México, si los decesos se incrementan en las entidades federativas, las muertes, al final, son cargadas a las cuentas y las medidas de la federación, no de las entidades y sus gobernadores, o de los municipios y sus presidentes municipales o alcaldes. Eso contribuye a la percepción de que es el gobierno federal el que está fallando. Y si esto es así, a diferencia de lo que ocurre, por ejemplo, en el combate armado al narcotráfico, en donde la población sí identifica que son los gobiernos municipales y estatales los que son ineficientes en materia de seguridad, acá, en la disputa de gobernadores contra el gobierno federal en el marco de la epidemia por Covid-19, más muertes no significan más errores de autoridades locales, sino más ineficiencia de autoridades federales.</p>



<p class="has-text-align-justify">XV. Al final, en la penúltima semana de abril, la tensión terminó por calibrarse un poco debido a la reacción de la Secretaría de Gobernación, que por medio de un Apercibimiento hizo saber a TV Azteca las implicaciones que su llamado a no acatar las medidas de protección sanitaria del gobierno federal podrían acarrear no sólo para el vocero en cuestión (Alatorre), sino para la compañía televisiva en general. Al gobierno de López Obrador, por otro lado, le tembló la mano y no avanzó más allá de eso. Recurrió a la conciliación con Alatorre sin hacer siquiera mención de Salinas Pliego y su rol determinante en el suceso. Además, Jenaro Villamil, presidente del Sistema Público de Radiodifusión del Estado Mexicano (SPR) optó simplemente (y de manera tardía) por realizar un encadenamiento de las señales de las empresas públicas de radio y televisión en México para transmitir a las 19:00hrs. las conferencias diarias de Hugo López-Gatell relativas al reporte del Covid.19 en el país.</p>



<p class="has-text-align-justify">Sigue siendo un fallo enorme de la estrategia de comunicación del gobierno federal el no recurrir, en principio, a la transmisión en cadena nacional, todos los días, del reporte diario del Covid-19 en México. Sigue siendo un error aún mayor el no haber previsto que los ataques a la información en una coyuntura como ésta se harían más virales que en otros momentos; razón por la cual era importante transmitir diario, por todos los medios públicos a disposición del gobierno, las conferencias de seguimiento encabezadas por López-Gatell.</p>



<figure class="wp-block-embed-twitter alignright wp-block-embed is-type-rich"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">La oposición de la prensa siempre es relacional:  se opone a la derecha, o a la izquierda, o a cualquier ideología que sea contraria a las afinidades personales. Nunca es general y abstracta. Ya ni qué decir sobre la objetividad: termino decimonónico de tiros y troyanos.</p>&mdash; Ricardo Orozco (@R_zco) <a href="https://twitter.com/R_zco/status/1253042575931355136?ref_src=twsrc%5Etfw">April 22, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></figure>



<p class="has-text-align-justify">Acostumbradas a pensar, como lo están, en cortinas de humo para todo evento de la política nacional que se les escapa a su comprensión, las masas recibieron todos estos sucesos como una simple cortina de humo que pretendía ocultar la realidad de la epidemia en el país, las negociaciones con la OPEP+ por los precios internacionales del petróleo y hasta las votaciones en el congreso sobre la Ley de Amnistía a presos. No alcanzan a comprender que todo Estado es una construcción relacional, y que no hay un solo gobierno en todo el mundo ni un solo estado en todo el orbe, que sea monolítico, que pueda ser pensado en blancos y negros, y como entidades políticas libres de contradicciones, de tensiones y luchas de fuerzas y posiciones al interior.</p>



<p class="has-text-align-justify">XVI. Todo golpe de Estado, no hay que olvidarlo, se comienza a gestar conquistando la conciencia y la percepción pública de las masas.</p>



<div class="wp-block-jetpack-subscriptions"><div class="jetpack_subscription_widget">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
														<p>
						<input
							type="text"
							name="email"
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id=""
						/>
					</p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="171092519"/>
                    <input type="hidden" name="source" value="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="540"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f7a01f18f3" />                    <button type="submit"
	                    	                        class="undefined"
	                    		                			                style="background-color: undefined; color: undefined;"
		                	                >
	                    Suscribir                    </button>
                </p>
            </form>
			
</div></div>



<hr class="wp-block-separator is-style-dots" />



<div class="wp-block-jetpack-layout-grid alignfull column1-desktop-grid__span-6 column1-desktop-grid__row-1 column2-desktop-grid__span-6 column2-desktop-grid__start-7 column2-desktop-grid__row-1 column1-tablet-grid__span-4 column1-tablet-grid__row-1 column2-tablet-grid__span-4 column2-tablet-grid__start-5 column2-tablet-grid__row-1 column1-mobile-grid__span-4 column1-mobile-grid__row-1 column2-mobile-grid__span-4 column2-mobile-grid__row-2">
<div class="wp-block-jetpack-layout-grid-column wp-block-jetpack-layout-grid__padding-none">
<div class="wp-block-image is-style-circle-mask"><figure class="aligncenter size-thumbnail is-resized"><img data-attachment-id="120" data-permalink="https://celaei.org/rormxso6_400x400/" data-orig-file="https://cealei.files.wordpress.com/2020/01/rormxso6_400x400-1.jpg" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ricardo Orozco" data-image-description="" data-medium-file="https://cealei.files.wordpress.com/2020/01/rormxso6_400x400-1.jpg?w=250" data-large-file="https://cealei.files.wordpress.com/2020/01/rormxso6_400x400-1.jpg?w=250" src="https://cealei.files.wordpress.com/2020/01/rormxso6_400x400-1.jpg?w=150" alt="" class="wp-image-120" width="150" height="150" srcset="https://cealei.files.wordpress.com/2020/01/rormxso6_400x400-1.jpg?w=150 150w, https://cealei.files.wordpress.com/2020/01/rormxso6_400x400-1.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /><figcaption><strong> </strong></figcaption></figure></div>



<p></p>
</div>



<div class="wp-block-jetpack-layout-grid-column wp-block-jetpack-layout-grid__padding-none">
<h4> <strong>Ricardo Orozco</strong>  </h4>



<p class="has-text-align-justify has-normal-font-size">Internacionalista por la Universidad Nacional Autónoma de México.  Miembro del Grupo de Trabajo «Geopolítica, integración regional y sistema mundial», del Consejo Latinoamericano de Ciencias Sociales (CLACSO). </p>



<p class="has-text-align-right has-small-font-size"><em>@r_zco</em></p>
</div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1558" class="share-facebook sd-button share-icon no-text" href="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1558" class="share-twitter sd-button share-icon no-text" href="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1558" class="share-linkedin sd-button share-icon no-text" href="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-171092519-1558-5eabf87bd6c4f' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=171092519&amp;post_id=1558&amp;origin=cealei.wordpress.com&amp;obj_id=171092519-1558-5eabf87bd6c4f&amp;domain=celaei.org' data-name='like-post-frame-171092519-1558-5eabf87bd6c4f'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer responsive-max-width">
		<span class="byline"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Publicado por</span><span class="author vcard"><a class="url fn n" href="https://celaei.org/author/celaeiac/">CELAEI</a></span></span><span class="posted-on"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs><path id="a" d="M0 0h24v24H0V0z"></path></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"></use></clipPath><path clip-path="url(#b)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z"></path></svg><a href="https://celaei.org/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/" rel="bookmark"><time class="entry-date published" datetime="2020-04-29T10:04:00-05:00">abril 29, 2020</time><time class="updated" datetime="2020-04-26T22:22:59-05:00">abril 26, 2020</time></a></span><span class="cat-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V8c0-1.1-.9-2-2-2h-8l-2-2z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Publicado en </span><a href="https://celaei.org/category/temas-regionales/mexico/" rel="category tag">México</a></span><span class="tags-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21.41 11.58l-9-9C12.05 2.22 11.55 2 11 2H4c-1.1 0-2 .9-2 2v7c0 .55.22 1.05.59 1.42l9 9c.36.36.86.58 1.41.58.55 0 1.05-.22 1.41-.59l7-7c.37-.36.59-.86.59-1.41 0-.55-.23-1.06-.59-1.42zM5.5 7C4.67 7 4 6.33 4 5.5S4.67 4 5.5 4 7 4.67 7 5.5 6.33 7 5.5 7z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Etiquetas:</span><a href="https://celaei.org/tag/4t/" rel="tag">4T</a>, <a href="https://celaei.org/tag/economia/" rel="tag">Economía</a>, <a href="https://celaei.org/tag/partidos-politicos/" rel="tag">Partidos Políticos</a>, <a href="https://celaei.org/tag/politica/" rel="tag">Política</a></span>	</footer><!-- .entry-footer -->

			<div class="author-bio responsive-max-width">
	<h2 class="author-title">
		<span class="author-heading">
			Publicado por CELAEI		</span>
	</h2>
	<p class="author-description">
		Somos un Centro de Investigaciones Interdisciplinarias fundado en México, con vocación latinoamericanista.		<a class="author-link" href="https://celaei.org/author/celaeiac/" rel="author">
			Ver más entradas		</a>
	</p><!-- .author-description -->
</div><!-- .author-bio -->
	
</article><!-- #post-${ID} -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://celaei.org/2020/04/27/la-pandemia-alcanza-a-la-cndh/" rel="prev"><span class="meta-nav" aria-hidden="true">Entrada anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <br/><span class="post-title">La pandemia alcanza a la&nbsp;CNDH</span></a></div></div>
	</nav>
<div id="comments" class="comments-area responsive-max-width">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://celaei.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="84a4b8fa5d" /><input type="hidden" name="_wp_http_referer" value="/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>





<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="974d49b646" /></p>
<input type="hidden" name="genseq" value="1588328571" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->


	</div><!-- #content -->

		<footer id="colophon" class="site-footer responsive-max-width">
	
	<aside class="widget-area responsive-max-width" role="complementary" aria-label="Pie de página">
		<section id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/celaei">Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/celaei" data-width="450"  data-height="320" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/celaei"><a href="https://www.facebook.com/celaei">Facebook</a></blockquote></div>
		</div>
		</section><section id="wpcom_instagram_widget-5" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/B_oR-MlKNsT/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.xx.fbcdn.net/v/t51.2885-15/95356459_250035812815126_4471748136948072511_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9SQH_-7n4VMAX8u3RMY&#038;_nc_ht=scontent-iad3-1.xx&#038;oh=26813b8bb54caa911c2b3dcf6db2c473&#038;oe=5ED18794)"><span class="screen-reader-text"></span></div></a>
</div>
</section>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us19.list-manage.com","uuid":"83d0b20f9fbbba24dbd24177a","lid":"fa47210a9b","uniqueMethods":true}) });} );</script>

<section id="widget_contact_info-3" class="widget widget_contact_info"><h2 class="widget-title">Info.</h2><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="contact-map-container"><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Ciudad+de+M%C3%A9xico%2C+M%C3%A9xico.&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="contact-map-distractor"></div></div><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=ciudad%2Bde%2Bm%C3%A9xico%2C%2Bm%C3%A9xico." target="_blank">Ciudad de México, México.</a></div><div class="confit-phone"><span itemprop="telephone">celaei.ac@gmail.com</span></div><div class="confit-hours" itemprop="openingHours">Lunes a Viernes: 11am - 4pm <br/>Sábado: 11am - 2pm, </div></div></section><section id="twitter_timeline-7" class="widget widget_twitter_timeline"><h2 class="widget-title">Twitter</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/https://twitter.com/celaei" href="https://twitter.com/https://twitter.com/celaei">Mis tuits</a></section>	</aside><!-- .widget-area -->

			<nav class="footer-navigation" aria-label="Menú a pie de página">
				<div class="menu-informacion-container"><ul id="menu-informacion" class="footer-menu"><li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358"><a href="https://celaei.org/colabora/">Colabora con el Centro</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://celaei.org/terminos-y-condiciones/">Términos y condiciones</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://celaei.org/privacidad/">Aviso de privacidad</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
		
		<div class="site-info">
										<a class="site-name" href="https://celaei.org/" rel="home">Centro Latinoamericano de Estudios Interdisciplinarios</a><span class="comma">,</span>
						<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>					</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202018y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/cealei.wordpress.com\/public.api\/connect\/?action=request&domain=celaei.org","logoutURL":"https:\/\/cealei.wordpress.com\/wp-login.php?action=logout&_wpnonce=0a63c28032","homeURL":"https:\/\/celaei.org\/","postID":"1558","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="171092519" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://celaei.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Centro Latinoamericano de Estudios Interdisciplinarios" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="11a5557ec5" /><input type="hidden" name="_wp_http_referer" value="/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/celaei.org\/2020\/04\/29\/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales\/":1558};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/29/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJx9jMsKgzAQRX+o06HYgF2Ufksc4xDNi2SC+PdNQaXddHnu5RxcE1AMYoJgcpVtKMi14WAyw+AiLQVnI0nTAk5vsQpwtiPu15SbfKVSLvhV8hWOGOkcazHujBzDP2m1Ixtpcrs0CdgwxR8Ar9Mn8PLPm+q7vrs/lJrfk5pMgg==?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script>
var actionbardata = {"siteID":"171092519","siteName":"Centro Latinoamericano de Estudios Interdisciplinarios","siteURL":"https:\/\/celaei.org","icon":"<img alt='' src='https:\/\/cealei.files.wordpress.com\/2020\/01\/cropped-logo-celei-01.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/redhill","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcelaei.org%2F2020%2F04%2F29%2Fnotas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales%2F&signup_flow=account&domain=celaei.org","themeURL":"https:\/\/wordpress.com\/theme\/redhill\/","xhrURL":"https:\/\/celaei.org\/wp-admin\/admin-ajax.php","nonce":"96708451cb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f7a01f18f3\" \/>","referer":"https:\/\/celaei.org\/2020\/04\/29\/notas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales\/","canFollow":"1","feedID":"102559932","statusMessage":"","customizeLink":"https:\/\/cealei.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcealei.wordpress.com%2F2020%2F04%2F29%2Fnotas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales%2F","postID":"1558","shortlink":"https:\/\/wp.me\/pbzSYL-p8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/celaei.org\/1558","statsLink":"https:\/\/wordpress.com\/stats\/post\/1558\/celaei.org","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Redhill","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 55 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcelaei.org%2F2020%2F04%2F29%2Fnotas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales%2F&signup_flow=account&domain=celaei.org\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/celaei.org\/wp-admin\/admin-ajax.php","nonce":"5ac0300d47","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cealei.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcelaei.org%2F2020%2F04%2F29%2Fnotas-sobre-la-rebelion-de-los-potentados-en-tiempos-de-la-4t-las-cupulas-empresariales%2F","blog_id":"171092519","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=171092519&v=wpcom&tz=-5&user_id=0&subd=cealei","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydUttWhDAM/CFL11VcfPD4KZ5SAhvozaaA69dbXFhh5eDlqekkkzOZhPeOSWsCmMBr4gV0KMG9JTXd8GXKWQoaiEQFUxaNVG0B9MlECrwDU1g/pJxVpxKVSjSa62ZOtRUa4mWrFCMMwKDAgKZi5wzP7h8P+/0u5dJqbc259zleEVa/tuBP45Og6RD6H8tqCE7IhnkgfIfrct2ySaTCJg4YSS0chSkU+P+PkysbwegjsRjKZjRtRe9MwDB3hNhZSD0oyjn16LZUfyMtgLX9TQUenDqtbW3WfTSPv8QGvBQScmsbBjqH4res0GMI4FlADQrN1iyiiGpYLjzXgiInRsx24D0O0i/YHzsEH7XQFkkGtGYgXaI138h9WTXHl+c2r1pbl/C2JVCTR2wCtvQ1SBoCu0t24yKs1xv1PRYVhGHRJsSJotjSLj5MC7fBH+6WlUqg53QUPt739EbSs366TbNsf8ge0rT+ALd3nco='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'171092519','blog_tz':'-5','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'171092519','v':'wpcom','tz':'-5','user_id':'0','post':'1558','subd':'cealei'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dMdmNlNi1dWnQvcUt4NndzX2dieGRwWnlbRzQsVzdONWtmLz82djJNQ345LFQlNi9NenJ6dGcmS1t4alVkX1szODVrXXU4U1N6W3hlXX44Z0hhT2VPcDhuVFpKJi40dDhGR2c/QjAuOE5+aXVtJTB+czJEbnxpdXQ4OHxFWj00QWV8Z1Z1fkRiaG0vbXR4WF0vLHJxZF1xZGJYQmRLX2xRQ0hGbkdsSnE2ZTVReD02cWhzd3hXQm1yLmlscXJVbX5QTGpmNmRiTUMybiVDZnJXL18tNVB8LFpDYkEuM1NoSXksWW8rbSwyNHQ2bEVIZiV8dDMwTU9HWGNsfno1ZTNdclA9UHNveEcuZlI3NS8uUElOTk1sRGlRUmZOOD95W21tWk9xcS94PVotWzBrLSwmdHcwZDk1cGpIdQ=='}]);
_stq.push([ 'clickTrackerInit', '171092519', '1558' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
